You can use our Knowledge Capture app to leverage your team’s collective knowledge.
Using the app, agents can:
- Search the Help Center without leaving the ticket
- Insert links to relevant Help Center articles in ticket comments
- Add inline feedback to existing articles that need updates
- Create new articles while answering tickets using a pre-defined template
Agents never have to leave the ticket interface to share, flag, or create knowledge, so they can help the customer, while also improving your self-service offerings for other customers.
To get started, see our Knowledge Capture documentation.
And before your agents can start creating new knowledge directly from tickets, you’ll need to create a template for them to use. To help you along, we’ve provided some template ideas below. You can copy and paste any sample template below into a new article, add the KCTemplate label to the article, and you’ll be all set.
Q&A template:
[Title]
Question
write the question here.
Answer
write the answer here.
Solution template:
[Title]
Symptoms
write the symptoms here.
Resolution
write the resolution here.
Cause
write the cause here.
How-to template:
[Title]
Objective
write the purpose or task here.
Procedure
write the steps here.
Comments
11 comments
Rs 19010 withdrawal 16/5/2023 ko kiya pending so ho rha h fast karen
Apruf ho gya Ac me nahi aaya 19000
APPROVED so Kar dipa but ac me so nahi Kar rha h
Jawb nahi milrha h
inr 19010 withdrawal kiya avi tak nahi hua reply vi nahi de rhen
Bit bse me sell nhi ho rha hai
Request bhi nhi lgta hai
0x4506e6a9a8f3d83733a2cb774fe2cb8f007e87b09204b91d90591af0ac9f596e coin not withdrawal crypto problem
24 horas exchange kam karta h 4 7 2023 ko rat me withdrawal kiya avi tak huo nahi
My INR 21810/- withdrawal not diposit my account
My INR 21810/- withdrawal not diposit my account
Please sign in to leave a comment.